New answers tagged

0

Your geth name is Abc but metamask by default makes it eth. You should change the parameters from the metamask settings


Top 50 recent answers are included